Publicidade
Publicidade

Fernando Clone

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    Olá José Caldeira, hoje voltei a tentar e comecei logo pelo reset ao router, a consola fica assim:

    c:>MeoRootUserVL-v2.exe -t W5R3VRZB -p fm
    Será feito o reset ao router, por favor aguarde..
    Tentando ligar ao router, aguarde..
    Tentando ligar ao router, aguarde..
    Tentando ligar ao router, aguarde..
    Tentando ligar ao router, ag…
    [Leia mais]

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    Olá José Caldeira, hoje voltei a tentar e comecei logo pelo reset ao router, a consola fica assim:

    c:>MeoRootUserVL-v2.exe -t W5R3VRZB -p fm
    Será feito o reset ao router, por favor aguarde..
    Tentando ligar ao router, aguarde..
    Tentando ligar ao router, aguarde..
    Tentando ligar ao router, aguarde..
    Tentando ligar ao router, aguarde..
    Tentando li…
    [Leia mais]

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    ah, sim, com este uer sumeo, k não é user root, não tenho permissão para efetuar vários comandos, dá “command not allowed”, para CWMP e software switchover, entre outros .
    Dá para desativar limite de tempo de sessão e tudo kuanto seja de informação.

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    Boas, pois parece k estou sem opções, andei a lêr posts antigos, alguns até meus e já não me lembrava k o protocolo de ligação com o 10.2.1D é PPPoE, k requer user e pass para autenticação e no 10.2.1L o protocolo passou a ser IPoE em k a autenticação é feita sem necessidade de user e password, (basta ligar o router e a autenticação…[Leia mais]

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    Boas, fiz tudo direitinho,inclusivamente reset, tenho a msg ” Levantou ” depois ” impossivel ligar ao router ” depois ” em principio correu tudo bem tente aceder agora com Debug e a pass “, mas não aceita, e ficou sem aceitar tambem com ” sumeo ” agora só acedo com ” meo / meo ” e ” Administrator / 3!play “mas sem root claro.
    A minha duvida é k…[Leia mais]

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    Boas novamente

    enviando este comando , tenho…[Leia mais]

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    Boas, pois parece k estou sem opções, andei a lêr posts antigos, alguns até meus e já não me lembrava k o protocolo de ligação com o 10.2.1D é PPPoE, k requer user e pass para autenticação e no 10.2.1L o protocolo passou a ser IPoE em k a autenticação é feita sem necessidade de user e password, (basta ligar o router e a autenticação…[Leia mais]

  • Fernando Clone publicou um novo comentário de atividade 1 ano, 8 meses atrás · Qualquer pessoa

    ah, sim, com este uer sumeo, k não é user root, não tenho permissão para efetuar vários comandos, dá “command not allowed”, para CWMP e software switchover, entre outros .
    Dá para desativar limite de tempo de sessão e tudo kuanto seja de informação.

  • Fernando Clone entrou no grupo Technicolor TG784n v32 anos, 8 meses atrás · Qualquer pessoa